Me he atascado con las fotos

Ir abajo

Me he atascado con las fotos Empty Me he atascado con las fotos

Mensaje por Nizte el Vie Mar 04, 2011 10:40 am

Disculparme pero es que estos días estoy un poco espesa.
Cuando intento poner fotos intento seguir las instrucciones de Sultana.
Pincho en el icono.
Selecciono la imagen.
Le doy a “host it”
Copio el código que me sale
Y…. Donde lo pego?
En este paso me he atascado. cabezazo
Seguro que es una tontería, pero... por favor, necesito una explicación para mentes cortas. paz
Nizte
Nizte
Activ@
Activ@


Volver arriba Ir abajo

Me he atascado con las fotos Empty Re: Me he atascado con las fotos

Mensaje por Jabones Isbilya el Vie Mar 04, 2011 11:23 am

jajajajaja,no te preocupes,es de lo más normal.

Debes copiarlo en el recuadro del mensaje que estás escribiendo.O sea,en el post que quieres que salga.

Jabones Isbilya
Jabones Isbilya
Administradora
Administradora


Volver arriba Ir abajo

Me he atascado con las fotos Empty Re: Me he atascado con las fotos

Mensaje por Nizte el Vie Mar 04, 2011 12:51 pm

Ya funciona.
Gracias Sultana.
Es que cuando se pone la cabeza espesa.....
Nizte
Nizte
Activ@
Activ@


Volver arriba Ir abajo

Me he atascado con las fotos Empty Re: Me he atascado con las fotos

Mensaje por Jabones Isbilya el Vie Mar 04, 2011 12:56 pm

jajajaja,no te preocupes que es normal,pero para éso estamos guiño
Jabones Isbilya
Jabones Isbilya
Administradora
Administradora


Volver arriba Ir abajo

Me he atascado con las fotos Empty Re: Me he atascado con las fotos

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.